分类:linux

linux, 问题

Ubuntu下Docker安装遇到的问题记录

Ubuntu下安装docker的几点问题记录 1.要注意系统的内核和版本是否支持,内核最低要求为3.10,版本 […]

Be the First to comment. Read More